Vulnerabilidad crítica sin parchear en Adobe Flash Player

Vulnerabilidad crítica sin parchear en Adobe Flash Player

Vulnerabilidad crítica sin parchear en Adobe Flash Player
Sistemas afectados
Adobe Flash Player versión 21.0.0.242 y anteriores para Windows, OS X, Linux, y Chrome OS.
Descripción
Adobe ha publicado un aviso de seguridad debido a la existencia de una vulnerabilidad crítica en Adobe Flash Player para la cual no existe aún corrección.
Solución
Actualmente no existe solución a esta vulnerabilidad. Adobe está desarrollando un parche que se incluirá en su actualización de seguridad de este mes.
Detalle
La explotación de la vulnerabilidad podría causar la caída del sistema afectado y permitir a un atacante tomar el control del mismo. Se ha reservado el identificador CVE-2016-4171.

Adobe reconoce la existencia de exploits para esta vulnerabilidad y su uso limitado en ataques dirigidos.

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *